메뉴 건너뛰기

XE3

현재 xe버전 1.9.3 을 사용중에 있습니다.

안녕하세요~

현재 xe버전 1.9.3 을 사용중에 있습니다.

호스팅 업체에서 php버전은 업그레이드가 가능함을 확인 했습니다.

 

php버전을 올려서 xe3를 설치시 xe3와 기존 사용중인 xe버전 1.9.3을 동시에 사용이 가능할까요?

php버전 상승시 xe버전 1.9.3도 정상적으로 동작이 가능한지,

xe3도 설치하여 추가로 사용이 가능한지 궁금합니다.

 

답변 부탁드립니다.

감사합니다.

포럼의 다른 글